Erreur : L'organisation avec l'ID xxx n'a pas été trouvée
Description

Vous venez de cocher l'option Activer ce dossier dans Sage LinkUp Experts depuis le menu : contacts Dossier / Nom du dossier / Onglet Relations Clients et vous rencontrez le message suivant : Il est impossible de publier ce dossier. L'organisation avec l'id 'xxxxx' n'a pas été trouvée.

Cause

Le message vient du fait que le dossier avait été activé LinkUp et l'option Activer ce dossier dans Sage LinkUp Experts a ensuite été décochée.

En contrôlant la date d'échéance du contrat LinkUp, vous constaterez que la date est dépassée.

Resolution

Pour résoudre le message, il vous faudra suivre le mode opératoire ci-dessous :

  1. Se connecter à Sage LinkUp Experts et corriger les dates de contrat du dossier.
  2. Vous pouvez suivre la fiche Ajouter et/ou modifier les dates de contrats sur un dossier
  3. Ouvrir votre dossier dans Sage Génération Experts et cocher l'option Activer ce dossier dans Sage LinkUp Experts.
  4. Fermer et réouvrir Sage Génération Experts.
Steps to duplicate
Related Solutions

Ajouter un collaborateur sur un dossier activé LinkUp

Activer un collaborateur cabinet pour Sage Linkup

Corriger l'absence du Type de contrat LinkUp

Tout savoir sur Sage LinkUp Experts