Corriger la présence de croix rouges à coté des DSN événementielles
Description

En regardant la liste des DSN événementielles envoyés, certaines ont une croix rouge à la place d'une enveloppe.

Cause

Ces croix sont présentes car la déclaration n'est plus rattachée à un événement.

 EXEMPLE DE MAUVAISE UTILISATION : Une fin de contrat et une DSN FCTU ont été faites et envoyées. La fin de contrat est ensuite supprimée et refaite. 

Pour ces cas, il est attendu :

  • DSN n'a pas été envoyée : supprimer la DSN puis refaire l'événement et la DSN associée.
  • DSN a été envoyée : générer une annule et remplace et modifier les éléments au besoin.
Resolution
  1. Allez dans le module DSN > Menu Evènements
  2. Sélectionnez l'événement concerné : Arrêt ou FCTU
  3. Dans la liste des événements, sélectionnez la DSN concernée
  4. Cochez Inclure

Cela relie l'événement au signalement DSN.

 

Steps to duplicate
Related Solutions

Modifier ou annuler une fin de contrat

Comprendre pourquoi la fin de contrat ne se crée pas dans DS

Tout savoir sur les DSN événementielles et SADV