Résoudre le retour en statut "Rejet ou anomalie constatée" de ma DSN mensuelle
Description

Suite à l'envoi de votre DSN mensuelle, vous pouvez consulter l'état de votre DSN.
Pour cela :

  1. Aller dans le menu DSN - Suivi des envois.
  2. Sélectionner la période de la déclaration.
  3. Si vous le souhaitez, appliquer des filtres en cochant les différentes options.
     EXEMPLE: Pour retrouver une DSN mensuelle, vous pouvez cocher la case DSN Mensuelle.
  4. Cliquer sur le bouton Afficher les déclarations.

Dans la colonne Statut, vous constatez le statut "Rejet ou anomalie...".

Cause

Voici quelques exemples de raisons générant un retour en "Rejet ou anomalie constatée" :

Resolution

Consulter le Bilan de retour

  1. Sur la ligne de la DSN concernée, cliquer sur la loupe .
  2. Un tableau récapitulatif de l'envoi aux organismes s'affiche, la colonne statut affiche soit
    • OK : l'organisme a accepté la DSN
    • KO : l'organisme a rejeté la DSN
  3. Pour connaitre les raisons du rejet, cliquer sur le bouton Voir détail au niveau de la ligne portant la mention KO.

 MISE EN GARDE: Si aucun statut KO n'est présent alors que votre DSN a le statut "Rejet ou anomalie constatée", il faut aller dans votre espace Net-entreprises pour consulter les différents retours des organismes. 

Cas 1 : Net-entreprises a accepté la DSN

La plupart du temps, cela signifie que votre DSN a été acceptée, mais que certaines anomalies ont été constatées par un organisme.

Dans ce cas :

  • Si la date d'échéance n'est pas dépassée, il faut Créer une DSN annule et remplace.
  • Si la date déchéance est dépassée, il faudra si nécessaire effectuer une régularisation dans la DSN mensuelle du mois prochain.
Cas 2 : Net-entreprises a rejeté la DSN

Dans ce cas, il faudra la renvoyer une fois les corrections effectuées. Pour cela, vous pouvez suivre l'article Corriger une DSN rejetée.

Steps to duplicate
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