Comprendre l'erreur DSN Rejetée par le portail de net-entreprises / sans référence d'envoi
Description

Dans le menu DSN > Suivi des envois, il est possible d'avoir une DSN mensuelle rejetée par le portail de Net-entreprises sans référence d'envoi.
En cliquant sur la loupe à droite, le compte rendu est vide.

Cette capture permet de visualiser la colonne Référence envoi.

Cause

Il existe 3 raisons pour ce motif de rejet d'une DSN mensuelle : 

  • L'établissement n'est pas inscrit à Net-entreprises.
  • L'inscription a été faite depuis moins de 48 heures sur Net-entreprises.
  • L'émetteur saisi pour l'envoi de la DSN est erroné.
Resolution

Établissement non inscrit à Net-entreprises

Avant d'envoyer une DSN aux organismes, il faut être inscrit sur le portail déclaratif dédié Net-entreprises : net-entreprises.fr.
Un délai de 48 heures est nécessaire pour la validation de l'inscription. 

Pour être accompagné pour la création de votre compte Net Entreprise, il faut contacter Net-entreprises. 

Inscription faite depuis moins de 48 heures sur Net-entreprises 

Il faut respecter un délai de 48 heures minimum pour que l'inscription sur le portail Net entreprise soit effective et ainsi envoyer sa DSN.

Emetteur saisi pour l'envoi de la DSN incorrect

Pour corriger les informations liées à l'émetteur : 

  1. Allez dans le menu DSN > Paramétrage > Emetteur.
  2. Contrôlez que le SIRET, le Nom et le Prénom de l'émetteur soient strictement identiques aux informations saisies sur le site de Net Entreprise.
  3. Rectifiez votre saisie.
     REMARQUE : Il est possible qu'il s'agisse d'un prénom composé avec un trait d'union ou bien une erreur de frappe.
  4. Cliquez sur le bouton Enregistrer.
  5. Actualisez / Régénérez votre DSN.
  6. Envoyez la DSN en mode normal.
Steps to duplicate
Related Solutions

Liste des Erreurs fréquentes en DSN, comment les corriger ?

DSN mensuelle Rejet ou anomalie constatée

Compléter l'émetteur de la déclaration DSN