STAD : Erreur 403, le serveur n'autorise pas les connexions STAD
Description
Cause

Cela est dû à une absence de la Clé STAD sur le serveur. 

Resolution

Pour vérifier si vous possédez la clé : 

  1. Vérifier d'abord depuis Génération Experts sur le serveur : Génération Experts : Consulter les clés et/ou modules disponibles dans la solution Génération Experts. Si la clé n'est pas présente, passer au point 2. 
  2. Se rendre sur l'Espace client 
  3. Se positionner sur l'onglet Mon Bureau > Mon Equipement
  4. Vérifier la présence de la ligne Sage Télétravail Experts et le nombre de licence(s) associé. 
  5. Deux possibilités :

      6. Relancer STAD et se connecter. 

Steps to duplicate
Related Solutions