Message Vous venez de dépasser le nombre d'utilisateurs maximum
Description

En lançant Génération Experts , il peut y avoir le message suivant : "Attention ! Votre nombre de connexions doit être actualisé." 

Cause

Cela est dû à un contrôle sur le nombre de licence(s) que vous possédez au niveau de votre solution Génération Experts. 

Cela signifie que vous avez atteint le nombre maximal de personnes connectées à Génération Experts par rapport au nombre de licences que vous avez acquis.

Resolution

Vérifier votre nombre de licence : 

  • En vous connectant sur votre Espace Client > Mon bureau > Mon équipement 
  • Via le menu Aide > A propos de votre solution

Si le nombre de licence ne correspond pas entre votre Espace client et votre solution, il vous faudra recalculer une clé d'authenticité en suivant la fiche Génération Experts : Calculer et consulter une clé d'authentification entre l'espace client et les produits Sage

Mise en Garde: Si un utilisateur a extrait au moins un dossier sur portable ou en extraction fichier alors il est compté comme connecté au programme, même s'il est en rendez vous extérieur.  

Pour savoir si un collaborateur a extrait un dossier, repérer les dossiers avec un point rouge dans la tuile Liste des dossiers ou consulter le répertoire Coala > users afin de vérifier la présence d'un fichier avec l'extension .LOC ou .EXT ou STAD.

Remarque : Si vous souhaitez acquérir des licences supplémentaires, rapprochez-vous de votre ingénieur commercial.  

Steps to duplicate
Related Solutions

Génération Experts : Extraire des dossiers de Génération Experts sur un ordinateur portable