Erreur : Aucune entité n'est activée LinkUp lors de l'activation d'un collaborateur dans les contacts de l'entité
Description

Lors de l'activation d'un collaborateur depuis l'onglet Cloud dans les contacts du cabinet, vous pouvez rencontrer le message : Aucune entité n'est actuellement activée sur Linkup

Cause

Cela est dû à la non activation du module Sage LinkUp au niveau du cabinet. 

Resolution
  1. Vérifier via le menu Administration > Gestion du site > Tableau de bord > Sage Linkup Experts / Connecteur GE que votre entité est bien activée sur Sage Linkup : présence de la coche sur les 2 lignes en jaune comme ci-dessous : 

     2. Pour activer Sage LinkUP pour le cabinet, suivre la fiche Linkup : Activation du service

     3. Procéder ensuite à l'activation du collaborateur. Linkup : Activer un collaborateur dans Sage Linkup Experts

Steps to duplicate
Related Solutions

Tout savoir sur Sage LinkUp Experts