Résoudre le message : "impossible d'authentifier l'utilisateur dans le LDAP"
Description

L'envoi d'une facture sur Chorus Pro est rejeté avec le message "Impossible d'authentifier l'utilisateur dans le LDAP"

 

Cause

L'identifiant technique n'est pas reconnu par la plateforme Chorus Pro

Resolution

1. Vérifier l'identifiant technique dans le menu Dossier - Services Connectés - Chorus Pro.

L'identifiant technique de Chorus Pro doit commencer par le mot TECH_. 

2. Ressaisir le mot de passe de l'utilisateur technique que Chorus Pro vous a transmis par mail.


3. Refaire un test d'envoi de facture.

 

Vous pouvez tenter de refaire 2 à 3 fois l'envoi de la facture avant que celle-ci soit accepté par Chorus Pro.

 ATTENTION : Depuis la mise à jour du site de Chorus Pro en février 2022, au bout d'un certain nombre de rejet de facture, la plateforme Chorus Pro bloque tous les envois durant 1 heure.

Si malgré les différentes tentatives d'envoi, la facture est toujours rejetée, vous pouvez tenter de réinitialiser le mot de passe de l'utilisateur technique

Vous pouvez aussi enregistrer votre facture au format PDF et la déposer manuellement sur le site de Chorus Pro. 

 

 

[BCB:483:FRDK Sage 50 ELOQUA:ECB]

 

Steps to duplicate
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