Accès impossible au Superviseur EDI avec l’antivirus Bitdefender
Description

Si vous êtes équipés de l’antivirus Bitdefender, il est possible de rencontrer le message suivant lorsque vous souhaitez saisir vos identifiants COOL ou lors de la consultation des flux EDI via le superviseur EDI :

Echec du test : Fichier C:\Users\CHRIST~1.DEL\AppData\Local\Temp\Sage\GenerationExperts\FB0463594332515B73783C832BA641BE\mf\SageCoala\mf\xmlpub\testServicesWeb_serveur.xml inexistant

Cause

Il vous faudra ajouter l’adresse de sage dans les préventions et menaces en lignes (exception) pour permettre à Génération Experts de communiquer sur Internet.

Resolution

 ATTENTION : Nous vous conseillons de faire assister par votre prestataire informatique pour réaliser ces manipulations. 

Ci-dessous la requête :

URL à ajouter dans les exceptions de votre antivirus : sweb.sagecoala.com

Steps to duplicate
Related Solutions