Corriger le rejet DSN : Siret non inscrit sur le portail ou au point de dépôt
Description

À la suite de l’envoi d’une DSN mensuelle ou de signalement (arrêt ou fin de contrat), les organismes peuvent rejeter votre DSN avec cette erreur :

3001 SIRET non inscrit sur le portail Net-Entreprise ou MSA

 REMARQUE : Le message est susceptible d'indiquer également "SIRET non inscrit sur le point de dépôt" 

 

Cause

Ce rejet peut correspondre à 2 cas :

  • Absence de l'enregistrement du SIRET sur le portail Net-Entreprises ou MSA,
  • Informations de l'émetteur erronées.
Resolution

SIRET non inscrit sur le portail

Rendez-vous sur le portail de Net-Entreprises ou de la MSA pour enregistrer le SIRET de l’établissement.

Dans la partie "Gestion des habitations", cocher l’habilitation DSN.

 REMARQUE : Après avoir coché, un délai de 24 à 48 heures est nécessaire pour activation du service sur le portail. 

SIRET inscrit sur le portail

Si le SIRET est bien inscrit au point de dépôt, le rejet est causé des informations émetteur en DSN qui ne correspondent pas aux informations présente dans Net-Entreprises. Il est nécessaire de contrôler la structure S10.G00.02 Contact Emetteur et les informations présentes dans la fenêtre d'envoi.

Pour corriger, consultez l'article : Saisir les émetteurs en DSN

Steps to duplicate
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