Résoudre le message "Vous n'êtes pas autorisé à accéder directement à vos données de paie"
Description
Cause

Vous rencontrez le message car vous ne vous connectez pas avec le bon lien à votre solution de paie, ou un élément de votre navigateur internet (historique de navigation, cookie et autres données du site) vous bloque.

Resolution

Pou résoudre le message "Vous n'êtes pas autorisé à accéder directement à vos données de paie", vous devez vous connecter au bon site de votre application de paie :

Si vous n’arrivez toujours pas à vous connecter à votre application de paie, vous devez "nettoyer" votre navigateur internet en supprimant vos historiques de navigation ainsi que les cookies.

Selon votre navigateur internet (Google Chrome, Microsoft Edge, Mozilla Firefox...) la procédure peut être différente. 

Afin de prendre connaissance de la procédure à suivre selon votre navigateur, vous devez consulter la procédure de suppression des historiques internet et cookies de l'aide en ligne de votre navigateur internet, pour cela :

  • Ouvrir une page de votre navigateur internet.
  • Accéder à l'aide de votre navigateur internet (pour certains navigateurs, exemple : Google Chrome, appuyer sur la touche F1 du clavier).
  • Dans la zone de recherche disponible, saisir les mots-clés "Historique de navigation", "Cookies".
  • Procéder à la suppression selon la procédure indiquée dans l'aide.

  MISE EN GARDE: En aucun cas, Sage n'interviendra sur les réglages de votre navigateur internet . Cette responsabilité incombe à l'utilisateur ou à son informaticien.

Dans le cas où la suppression des historiques ne vous a pas permis de vous connecter à votre logiciel, vous pouvez tester de vous connecter en navigation privée.
Pour cela :

  • Ouvrir une page de votre navigateur internet.
  • Accéder à l'aide de votre navigateur internet (pour certains navigateurs, exemple : Google Chrome, appuyer sur la touche F1 du clavier).
  • Dans la zone de recherche disponible, saisir les mots-clés "Navigation privée".
  • Ouvrir une page de navigation privée selon la procédure indiquée dans l'aide et se connecter à Sage Business Cloud Paie.

Si vous pouvez vous connecter à votre logiciel en navigation privée, il faut de nouveau effectuer la procédure de suppression des historiques internet et cookies en sélectionnant cette fois-ci une période plus grande afin de supprimer les données bloquant votre connexion.

 REMARQUE: Avant de tenter de vous connecter à nouveau, il est conseillé de fermer et rouvrir votre navigateur internet.

Steps to duplicate
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