Skip to content
logo Knowledgebase

Corriger lorsque le service Sage Flux Bancaire (SFB) est grisé et en statut inactif.

Created on  | Last modified on 

Summary

Cet article aide à corriger lorsque le service Sage Flux Bancaire (SFB) est grisé et en statut inactif sur le portail https://www.sageonline.fr. Ce menu est grisé et sans possibilité de l'activer pour Sage Partner Cloud ou Sage 100 Hébergé.

Cause

Le rôle de l'utilisateur à partir duquel la tentative d'activation du service Sage Flux Bancaire pour Sage Partner Cloud ou Sage 100 hébergé n'est pas un compte habilité a effectuer cette action.

Image

Resolution

Il convient de se connecter à https://www.sageonline.fr avec un compte habilité.

Le Service Sage Flux Bancaire (SFB) est un service connecté de Sage 100 hébergé et Sage Partner Cloud qui est rattaché aux comptes du client final,

par conséquent un compte partenaire vis à vis de son client possède le rôle de Partner Support Agent. compte ne lui permettant pas de réaliser l'activation du service.

Afin de pouvoir procéder à l'activation de Sage Flux bancaire, il est nécessaire de se connecter avec un compte du client final.

Ce compte utilisateur doit posséder un rôle à minima de Customer Opération Agent ou le couple Customer Administrator & Customer User.

Le bouton d'activation sera alors disponible : 

Image

Après activation , un lien vers Sage Flux Bancaire sera disponible et permettra à l'utilisateur de configurer sa solution Sage Flux Bancaire en liaison avec Sage Partner Cloud ou Sage 100 hébergé

Image