Comprendre pourquoi certains dossiers ne sont pas connectés à Génération Experts
Description

Depuis Gestion des clients, certains dossiers ou prospects n’affichent pas l’application Génération Experts dans la colonne Applications.

Cause

L’absence de l’application Génération Experts dans Gestion des clients est liée au type de dossier. Les dossiers enregistrés en tant que 'Personne physique' ou 'Particulier' ne sont pas connectés à cette solution depuis le Gestion des clients.

Resolution

 REMARQUE: Les dossiers 'Personne physique' ou 'Particulier' sont uniquement connectés à AutoEntry et Go Proposal. 

Dossiers créés avant la synchronisation vers Sage for Accountants

Lors de la synchronisation vers Sage for Accountants, les dossiers 'Personne physique' apparaissent dans la liste, mais ne sont pas liés à Génération Experts.

La colonne 'Applications' affiche alors la mention Ajout d'applications.Affichage de l'application non présente

Depuis le 02/12/2025, les dossiers de type « Particuliers » peuvent désormais être rattachés à la solution Génération Experts.
Cette opération s’effectue en accédant aux applications directement depuis le dossier via le Gestion des clients.
Steps to duplicate
Related Solutions