Résoudre le message Vous avez été déconnecté, session déjà ouverte depuis l'espace AZURE
Description
Cause

Ce message apparaît lorsqu'une personne ouvre la même session utilisateur que la votre sur un autre poste et vous deconnecte de votre environnement Azure.

L'autre utilisateur ouvre donc une session qui est déjà ouverte sur l’hébergement (donc par le même utilisateur).

Resolution

 MISE EN GARDE : Un seul accès nominatif peut être ouvert simultanément.

Ceci est un comportement normal. Les tentatives de connexion à l'espace hébergé ne sont pas bloqués. Il est toujours possible de se connecter même si une session n'est pas fermée sur un autre poste.

  • Vous disposez d’une seule licence et vous souhaitez utiliser une deuxième session simultanément à la première : Il convient de contacter le service commercial pour acquérir une licence pour ce deuxième utilisateur.
  • Si vous disposez de plusieurs licences, il vous faudra vérifier le nom de l’utilisateur avec lequel vous essayez de vous connecter sur le second poste.  REMARQUE : Il doit être différent de celui du premier poste, sinon, cela va déconnecter le premier utilisateur.
Steps to duplicate
Related Solutions