ERREUR : "Désolé, nous rencontrons des problèmes" en connexion à Azure
Description
Cause

Lors de la première connexion sur le poste, il est possible de rencontrer le message suivant :

"Désolé, nous rencontrons des problèmes pour vous connecter"

   image du message d'erreur     image du détail du dépannage

Cela signifie qu’il y a déjà un compte Microsoft connecté à votre Windows.

Resolution

Désormais, pour se connecter au Bureau à Distance Azure, il faut utiliser l'application Windows App. 

Pour plus d'informations sur son installation et utilisation, suivez l'article Installer et utiliser Windows App pour se connecter à l'hébergement.

Steps to duplicate
Related Solutions