ERREUR : Résoudre le message Désolé, nous rencontrons des problèmes.... en connexion au bureau à distance Azure
Description
Cause

S’il s’agit de la première connexion sur le poste, il est possible de rencontrer le message suivant : « Désolé, nous rencontrons des problèmes pour vous connecter ».

        

Cela signifie qu’il y a déjà un compte Microsoft connecté à votre Windows.

Resolution

Pour résoudre le message, suivez les étapes :

  1. Se déconnecter du compte > puis s’abonner au Remote Desktop
  2. Se reconnecter à votre compte Windows uniquement par la suite.

Il convient de disposer du mot de passe de votre compte Windows  REMARQUE : Prévenez votre prestataire informatique en cas de doute.

  1. Accédez aux Paramètres 
  2. Accédez au menu Accès Professionnel ou Scolaire > Depuis les attributs à droite > Déconnecter le compte   
  3. Après déconnexion, reprenez votre Bureau à distance > S'abonner à votre hébergement  POINTE : Retrouvez la procédure dans cette fiche
  4. Une fois connecté à votre espace hébergé, revenez sur votre Accès Professionel ou Scolaire comme ci-dessus et ré-enregistrez votre compte.

Solution de Contournement

Si vous utilisez le bureau à distance, avez-vous testé de vous connecter depuis le site internet ?

Connectez-vous aussi directement depuis la plateforme d’hébergement : https://client.wvd.microsoft.com/arm/webclient/index.html

La procédure est détaillée dans cette fiche. Cela permet de vérifier les informations de connexion et se reconnecter rapidement.

Steps to duplicate
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Fiche(s) utile(s) :