Faire remonter les arrêts de travail dans la DSN Mensuelle en version 13.20
Description
Cause

Depuis le passage en version 13.20, les arrêts de travail peuvent ne pas remonter dans la DSN mensuelle alors qu'en version précédente, ils remontaient correctement. 

La problématique vient de la mauvaise prise en compte par Sage Déclaration Sociale de l'option "par jour" présente dans les natures d'évènements de Sage 100 Paie & RH (Listes / Natures d'évènements/ paramétrage général) 

En effet, si l'option "par jour" n'est pas cochée, alors l'arrêt de travail ne remonte pas dans la DSN mensuelle.

Resolution

  La version 13.20.2 disponible en update à partir de votre application Sage Déclaration Sociale permet de corriger cette erreur.

Elle est disponible dans la fiche Télécharger les dernières versions

Steps to duplicate
Related Solutions