Résoudre le message "Facture d'achat déjà existante"
Description

Lors de l'ajout d'une facture dans le traitement d'Automatisation des achats, le message "Facture d'achat déjà existante" s'affiche.

Cause

Ce message s'affiche lorsqu'une facture portant le même nom est insérée une seconde fois dans le traitement d’Automatisation des achats.

Resolution

 MISE EN GARDE : Tant que la facture portant le même nom n'a pas été comptabilisée, il sera impossible d'ajouter le document. 

Solution 1 : Assurez-vous de ne pas tenter d'ajouter la même facture.

 REMARQUE : Si des factures fournisseurs portent le même nom. La comptabilisation de la facture présente dans le traitement est nécessaire avant l'ajout de la suivante. 

Solution 2 : Renommer le document avant de l'ajouter.  EXEMPLE : modifiez le nom ou numéro souhaité en ajoutant le caractère "_". 

 

 

 

 

 

Steps to duplicate
Related Solutions

Intégrer et comptabiliser des factures d’achat