Acquisition : RIB se modifie automatiquement
Description

Vous avez modifié le RIB d'un journal dans Acquisition. Vous avez fermé et rouvert le dossier et c'est à nouveau l'ancien RIB qui apparait.

Cause

Le RIB saisi dans Génération Experts et le RIB saisi dans Acquisition sont différents. En voici les résultats dans Acquisition :

  • Si vous ouvrez Acquisition en ScanDirect (via Génération Experts), alors c'est le RIB saisi dans Génération Experts qui apparait dans Acquisition.
  • Si vous ouvrez Acquisition via autonome (via Acquisition sans passer par Génération Experts), alors c'est le RIB saisi dans Acquisition qui apparaît dans Acquisition.
Resolution

Lorsque vous modifiez un RIB dans Acquisition, pensez également à le modifier dans Génération Expert et inversement.

Modification dans Acquisition

Ouvrir le journal du dossier concerné > menu fichier > paramètres dossier > onglet ScanBank > champ RIB

Modification dans Génération Experts

  1. Ouvrir la Production Comptable du dossier concerné
  2. Aller dans le menu paramètres > plan de journaux : consulter le compte de trésorerie qui est paramétré sur le journal concerné.
  3. Aller dans le menu paramètres > plan comptable > se placer sur le compte de trésorerie consulté à l'étape 2 > onglet comptabilité (à droite) > valise Informations sur la Banque > valise Références Bancaires
Steps to duplicate
Related Solutions

Fiches Documentaire Acquisitions - Experts

ACQUISITION : Comment imprimer la liste des dossiers avec leurs RIB ?

Acquisition : Message "Le RIB de ce journal existe déjà"