Résoudre le message "Accès refusé" en import de balance
Description
Cause

Le fichier de balance est localisé sur un emplacement avec des droits restreints, un emplacement réseau ou sur un autre poste par exemple. 

Resolution
  1. Quitter le logiciel
  2. Déplacer le fichier de la balance en local sur votre poste (sur le répertoire Mes documents ou le bureau de Windows) 
  3. Ouvrir votre logiciel en l'exécutant en tant qu'administrateur.
    Si vous avez un raccourci sur votre bureau, rendez-vous sur l'icône de ce dernier puis Clic droit - "Exécuter en tant qu'administrateur"
  4. Refaire l'import de la balance
Steps to duplicate
Related Solutions