Corriger les informations bancaires manquantes ou erronées dans l'état "Liste des virements"
Description

Les informations bancaires apparaissent parfois manquantes ou erronées dans l’état de la liste des virements.

Cause

Les données bancaires ne sont pas correctement renseignées dans le dossier permanent ou dans les paramètres de virements du dossier personnel.

Resolution
  1. Accédez à Dossier permanent > Contacts dossier > Contact banque.
  2. Sur le contact Banque, vérifiez que l'option Banque virement paye est bien cochée dans l'onglet Banque.
  3. Accédez à Personnel > Nom du dossier > onglet Données états > menu Informations virements.
  4. Vérifiez les données qui sont renseignées.

REMARQUE :

Ce tiroir contient toutes les informations permettant la génération du support magnétique pour l'envoi des virements de salaires.

Steps to duplicate
Related Solutions