Résoudre le time out en utilisant Sage Update pour le client Web
Description

Dans la Console d'Administration des Services, lorsque du lancement de SageUpDate pour mettre à jour le service L1000 v7.00 avec les derniers patchs serveurs, l'erreur suivante apparaît :

***********************************************************
04/08/2015 15:43:25 démarrage de la mise à jour
***********************************************************
Connect timed out.
Cause

Ce message vient du fait qu'un proxy est paramétré au niveau du réseau.

Resolution

Il est donc nécessaire de renseigner celui-ci au niveau du Contrôleur afin de pouvoir collecter le patch serveur en renseignant :

  • L'Hôte et le Port
  • L'Utilisateur
  • Le Mot de passe

 

Steps to duplicate
Related Solutions