Résoudre le timeout en utilisant Sage Update pour le client Web
Description
Lors du lancement de Sage Update dans la Console d’Administration des Services, une erreur apparaît parfois :
*********************************************************** 04/08/2015 15:43:25 démarrage de la mise à jour *********************************************************** Connect timed out.
REMARQUE :
Cette erreur survient lors de la mise à jour du service L1000 v7.00 avec les derniers patchs serveurs.
Cause
Ce message vient du fait qu'un proxy est paramétré au niveau du réseau.
Resolution
Pour résoudre le problème, il est nécessaire de renseigner le proxy au niveau du Contrôleur.
Cet ajout permet de collecter le patch serveur en renseignant :